ActiveLabel.swift v1.0.1 Release Notes

Release Date: 2018-10-09 // about 3 years ago
    • 👌 Support for building with Xcode 10 and Swift 4.2. This version requires Xcode 10 or later with Swift 4.2 compiler.
    • 🚀 Special thanks @fumiyasac, @derHowie, @BalestraPatrick, and @cruisediary for their pull requests and commits which made this release possible.
    • For using Swift 4.0 or older versions please use ActiveLabel.swift version 0.9.0