Advance v3.1.1 Release Notes

Release Date: 2019-10-18 // about 2 years ago

Previous changes from v3.0.0

    • Swift 5
    • Smaller, more focused API
    • Now requires iOS 10+