EasyPeasy v1.4.2 Release Notes

Release Date: 2017-03-03 // over 5 years ago
    • In previous versions Priority.highPriority matched with UILayoutPriority.required. This ๐Ÿ”– version introduces a new Priority.required case without breaking backwards compatibility as ๐Ÿ—„ old priorities have been marked as deprecated in favour of .low, .medium, .high and .custom. Also .low now has a Float value of 250.0 instead of 1.0.