ReactiveArray v0.2.0 Release Notes

Release Date: 2015-09-17 // about 6 years ago
  • 🚀 This release is meant for use with Xcode 6.4 and Swift 1.2. If you need Swift 2.0 check out the swift2 branch.

    ⚡️ Updates ReactiveCocoa to final version v3.0.0