ReactiveSwift v5.0.1 Release Notes

Release Date: 2019-03-31 // almost 3 years ago
  • ๐Ÿš€ This release requires Swift 4.2 or above.

    ๐Ÿ›  Fix the warnings in Xcode 10.2.