SwiftEntryKit v0.8.1 Release Notes

  • Apply a necessary fix for Xcode 10 and older than 4.2 Swift version compatibility.