Swiftz v0.8.0 Release Notes

Release Date: 2019-03-29 // 10 months ago
  • 🍱 ⚠️ Breaking Changes Ahead ⚠️

    Swiftz is now compatible with Xcode 10.2 and Swift 5.


Previous changes from v0.7.0

  • 🍱 ⚠️ Breaking Changes Ahead ⚠️

    Swiftz is now compatible with Xcode 9 and Swift 4.0.