Viperit v1.4.1 Release Notes

Release Date: 2019-09-17 // about 2 years ago
  • 🏗 You can now build Viperit modules using SwiftUI for your view!

    Note: This version needs Xcode 11, Swift 5.1 and iOS 11+